آموزش بستن پورت در میکروتیک (جلوگیری از ارسال اسپم)

بستن پورت در میکروتیک بیشتر برای افرادی مناسب هست که از بخاطر استفاده از تورنت و یا اسپم ، آی پی آن ها abuse می گیرند و بلاک میشود.

در قسمت ترمینال سرور میکروتیک کد زیر را وارد نمایید تا وارد محیط فایروال شوید:

/ip firewall filter

 

سپس باید اجازه استفاده از پورت های لازم که از آنها استفاده می کنید را با دستوارت زیر صادر کنیم :

add chain=forward disabled=no action=accept in-interface=ether1 protocol=tcp dst-port=21

 

add chain=forward disabled=no action=accept in-interface=ether1 protocol=tcp dst-port=25

 

add chain=forward disabled=no action=accept in-interface=ether1 protocol=tcp dst-port=80

 

add chain=forward disabled=no action=accept in-interface=ether1 protocol=tcp dst-port=110

 

add chain=forward disabled=no action=accept in-interface=ether1 protocol=tcp dst-port=443

 

add chain=forward disabled=no action=accept in-interface=ether1 protocol=tcp dst-port=8080

 

با دستور زیر دسترسی تمامی پورت ها بجز پورت های بالا بسته میشود :

add chain=forward disabled=no action=drop in-interface=ether1

 

معمولا بجای LAN در میکروتیک ها ether1 را می بینیم.

اگر ۲ کارت شبکه داریم باید کارتی را انتخاب کنیم که کاربران میخواهند از آن استفاده کنند !

اگر بخواهیم از بروز اسپم جلوگیری کنیم خطی که پورت ۲۵ را نوشتیم را حذف می کنیم.
  • میکروتیک, پورت, abuse
  • 0 کاربر این مقاله را مفید می دانند
آیا این پاسخ مفید بود؟

مقالات مرتبط

افزایش امنیت در میکروتیک

نکات ساده ای وجود دارند که برای افزایش امنیت روتر میکروتیک باید به آنها عمل کرد. ما سعی کردیم در...

آپدیت میکروتیک بصورت آفلاین

در این روش پکیج های جدید آپدیت را از سایت میکروتیک دانلود نمایید . در سایت میکروتیک برای هر محصول...

بکاپ گیری از کانفیگ میکروتیک

ﺑﻪ دو روش ﻣﯽ ﺗﻮاﻧﯿﻢ از ﻣﯿﮑﺮوﺗﯿﮏ بکاپ ﺑﮕﯿﺮﯾﻢ: 1- بکاپ ﮔﯿﺮي ﮐﺎﻣﻞ از ﻣﯿﮑﺮوﺗﯿﮏ (Full Backup)2-...

آموزش تغییر پورت وینباکس

یکی از راه کارهای افزایش امنیت روتر میکروتیک غیرفعال کردن سرویس های غیرضروری و تغییر پورت های...

آپدیت میکروتیک بصورت آنلاین

هرچند وقت یک بار شاهد خبرهایی در مورد وجود یک آسیب پذیری بحرانی در میکروتیک هستیم. نه تنها در...